RubyGems Navigation menu

Dependências Reversas para danger-xcode_summary Latest version of the following gems require danger-xcode_summary

Total de downloads 2.218.928

Desta versão 4.911

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.4.0

Links: