RubyGems Navigation menu

darksky 1.0.1

Ruby gem for retrieving data from the Dark Sky API

Versionen:

  1. 1.0.5 - September 24, 2012 (8,5 KB)
  2. 1.0.4 - March 23, 2012 (8,5 KB)
  3. 1.0.3 - March 16, 2012 (8,5 KB)
  4. 1.0.2 - March 12, 2012 (7 KB)
  5. 1.0.1 - March 08, 2012 (6,5 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

Autoren:

  • David Czarnecki

Besitzer:

D1a58c46532900ba65fd439e64527ef4

SHA 256-Prüfsumme:

efd39c264630d191072d3797ce2a48ccfa6edf379c115a30ecd8b6fb16752da7

Downloads insgesamt 13.780

Für diese Version 2.164

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: