RubyGems Navigation menu

dartsass-rails 0.4.1

Integrate Dart Sass with the asset pipeline in Rails.

バージョン履歴:

  1. 0.4.1 - December 16, 2022 (15.9MB)
  2. 0.4.0 - June 19, 2022 (15.9MB)
  3. 0.3.0 - February 19, 2022 (15.9MB)
  4. 0.2.0 - January 22, 2022 (9.78MB)
  5. 0.1.1 - January 22, 2022 (9.78MB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (1):

railties >= 6.0.0

オーナー:

Pushed by:

作者:

  • David Heinemeier Hansson

SHA 256チェックサム:

97bed515e8d784a0a1e044e626eb171d9bf5a36f631ca9f44e19fca375083a60

累計ダウンロード数 174,776

このバージョンのみ 22,034

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

New versions require MFA: true

Version published with MFA: true

リンク: