RubyGems Navigation menu

Reverse dependencies for datatables Latest version of the following gems require datatables

Total downloads 6.775

Voor deze versie 6.775

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: Geen

Links: