RubyGems Navigation menu

dbf 2.0.1

A small fast library for reading dBase, xBase, Clipper and FoxPro database files.

Versions:

  1. 3.0.5 - February 10, 2016 (124 KB)
  2. 3.0.4 - January 22, 2016 (124 KB)
  3. 3.0.3 - December 18, 2015 (123 KB)
  4. 3.0.2 - December 2, 2015 (123 KB)
  5. 3.0.1 - November 20, 2015 (123 KB)
Show all versions (81 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Keith Morrison

Owners:

43ba1f599d9e22c47b81bc5a04261e81

SHA 256 checksum:

8f002fe5b70c4f986070c2a69c8ebda525b68d77e4caa3cbd476a752bf962e2a

Total downloads 1,046,593

For this version 14,880

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.0

Links: