RubyGems Navigation menu

decidim-initiatives 0.24.3

Citizen initiatives plugin for decidim.

Versiones:

  1. 0.24.3 - June 01, 2021 (500 KB)
  2. 0.24.2 - May 07, 2021 (500 KB)
  3. 0.24.1 - April 08, 2021 (500 KB)
  4. 0.24.0 - March 26, 2021 (400 KB)
  5. 0.24.0.rc2 - March 10, 2021 (400 KB)
Mostrar todas las versiones (47 total)

dependencias de Runtime (10):

dependencias de Development (1):

  • decidim-dev = 0.24.3
  • Propietarios:

    Subida por:

    Autores:

    • Juan Salvador Perez Garcia

    SHA 256 checksum:

    f2d043dcf58f54545d40790f8f12124fc3c94c614af775042b1c8388a8de0f9a

    Total de descargas 24.945

    Para esta versión 175

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    AGPL-3.0

    Versión de Ruby requerida: >= 2.7

    Enlace: