RubyGems Navigation menu

decidim-initiatives 0.24.3

Citizen initiatives plugin for decidim.

版本列表:

  1. 0.24.3 - June 01, 2021 (452.0 KB)
  2. 0.24.2 - May 07, 2021 (450.5 KB)
  3. 0.24.1 - April 08, 2021 (450.5 KB)
  4. 0.24.0 - March 26, 2021 (449.5 KB)
  5. 0.24.0.rc2 - March 10, 2021 (449.5 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (10):

Development 依赖关系 (1):

  • decidim-dev = 0.24.3
  • 所有者:

    Pushed by:

    作者:

    • Juan Salvador Perez Garcia

    SHA 256 checksum:

    f2d043dcf58f54545d40790f8f12124fc3c94c614af775042b1c8388a8de0f9a

    下载总次数 25,068

    这个版本 194

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    AGPL-3.0

    需要的 Ruby 版本: >= 2.7

    相关链接: