RubyGems Navigation menu

decidim-pages 0.11.0.pre1

A pages component for decidim's participatory processes.

Versions:

  1. 0.21.0 - April 08, 2020 (14 KB)
  2. 0.20.1 - March 27, 2020 (14 KB)
  3. 0.20.0 - January 08, 2020 (14 KB)
  4. 0.19.1 - December 13, 2019 (14 KB)
  5. 0.19.0 - October 21, 2019 (13.5 KB)
  6. 0.11.0.pre1 - April 26, 2018 (11.5 KB)
Show all versions (76 total)

Runtime Dependencies (1):

  • decidim-core = 0.11.0.pre1
  • Development Dependencies (2):

    Owners:

    Authors:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    SHA 256 checksum:

    280a3821ea02be3c1f57d7c4aeaad193a7eb73926d54457fce2898e9ac6b2f96

    Total downloads 46,889

    For this version 380

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    AGPL-3.0

    Required Ruby Version: >= 2.3

    Required Rubygems Version: > 1.3.1

    Links: