RubyGems Navigation menu

decidim-participatory_processes 0.24.1

Participatory processes component for decidim.

Versions:

  1. 0.25.2 - November 25, 2021 (1.91 MB)
  2. 0.25.1 - November 02, 2021 (1.91 MB)
  3. 0.25.0 - October 07, 2021 (1.91 MB)
  4. 0.25.0.rc4 - September 20, 2021 (1.91 MB)
  5. 0.25.0.rc3 - September 17, 2021 (1.91 MB)
  6. 0.24.1 - April 08, 2021 (1.91 MB)
Show all versions (78 total)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Pushed by:

Authors:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

SHA 256 checksum:

08eafb5859bdced1d00636bdd77440591f3b2bf251a8ec9cf4374e655e0a0d2e

Total downloads 86,660

For this version 1,088

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.7

Links: