RubyGems Navigation menu

decidim-participatory_processes 0.28.1

Participatory processes component for decidim.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.28.1 - April 30, 2024 (182.5 KB)
  2. 0.28.0 - December 20, 2023 (178.0 KB)
  3. 0.28.0.rc5 - December 18, 2023 (178.0 KB)
  4. 0.28.0.rc4 - December 11, 2023 (178.0 KB)
  5. 0.27.6 - April 30, 2024 (1.9 MB)
显示所有版本 (共 107 个)

Runtime 依赖 (1):

decidim-core = 0.28.1

Development 依赖 (3):

decidim-admin = 0.28.1
decidim-dev = 0.28.1
decidim-meetings = 0.28.1

业主:

推送:

作者:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 218,466

这个版本 1,127

许可:

AGPL-3.0

需要的 Ruby 版本: ~> 3.1.0

链接: