RubyGems Navigation menu

decidim-participatory_processes 0.28.0

Participatory processes component for decidim.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.28.0 - December 20, 2023 (178.0 KB)
  2. 0.28.0.rc5 - December 18, 2023 (178.0 KB)
  3. 0.28.0.rc4 - December 11, 2023 (178.0 KB)
  4. 0.27.5 - December 20, 2023 (1.9 MB)
  5. 0.27.4 - July 27, 2023 (1.9 MB)
显示所有版本 (共 104 个)

Runtime 依赖 (1):

decidim-core = 0.28.0

Development 依赖 (3):

decidim-admin = 0.28.0
decidim-dev = 0.28.0
decidim-meetings = 0.28.0

业主:

推送:

作者:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

SHA 256 校验和:

be8cc6e52562c6fd7552f8991e29821b9930e8c8ad993eae0893c869144d7332

下载总量 204,380

这个版本 5,998

许可:

AGPL-3.0

需要的 Ruby 版本: >= 3.1

链接: