RubyGems Navigation menu

declarative_authorization 0.5.2

declarative_authorization is a Rails plugin for maintainable authorization based on readable authorization rules.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.5.7 - March 10, 2013 (73,5 KB)
  2. 0.5.6 - September 23, 2012 (73,5 KB)
  3. 0.5.5 - January 10, 2012 (73 KB)
  4. 0.5.4 - November 30, 2011 (73 KB)
  5. 0.5.3 - May 25, 2011 (72,5 KB)
  6. 0.5.2 - December 31, 2010 (72 KB)
Mostrar todas las versiones (11 total)

Propietarios:

Autores:

  • Steffen Bartsch

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 1.330.180

Para esta versión 39.646

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.6

Enlace: