RubyGems Navigation menu

declarative_authorization 0.5.7

declarative_authorization is a Rails plugin for maintainable authorization based on readable authorization rules.

Versions:

  1. 0.5.7 - March 10, 2013 (73,5 ko)
  2. 0.5.6 - September 23, 2012 (73,5 ko)
  3. 0.5.5 - January 10, 2012 (73 ko)
  4. 0.5.4 - November 30, 2011 (73 ko)
  5. 0.5.3 - May 25, 2011 (72,5 ko)
Voir toutes les versions (11)

Propriétaires:

Auteurs:

  • Steffen Bartsch

Total de contrôle SHA 256:

3c8bdc1cd52c3e4a5522722dc2a258f63a5efdc2919390fc398587e0e1ddc3cd

Total de téléchargements 921 599

Pour cette version 547 981

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: