RubyGems Navigation menu

delocalize 0.3.2

Delocalize is a tool for parsing localized dates/times and numbers.

Versionen:

  1. 1.2.0 - June 13, 2017 (14 KB)
  2. 1.1.0 - July 20, 2016 (15 KB)
  3. 1.0.0 - November 12, 2015 (15 KB)
  4. 0.4.0 - August 06, 2014 (14 KB)
  5. 0.3.2 - September 10, 2013 (13,5 KB)
Zeige alle Versionen (17 total)

Runtime Abhängigkeiten (1):

  • rails < 4, >= 3.0
  • Development Abhängigkeiten (1):

  • timecop ~> 0.3.5
  • Besitzer:

    Autoren:

    • Clemens Kofler

    SHA 256-Prüfsumme:

    ccedfa8168d064f2b8b64054e736d9ff0f6807b5aa5bcce2671f31dc5000e037

    Downloads insgesamt 858.678

    Für diese Version 25.698

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: