RubyGems Navigation menu

delocalize 1.0.0

Delocalize is a tool for parsing localized dates/times and numbers.

Versions:

  1. 1.2.0 - June 13, 2017 (14 ko)
  2. 1.1.0 - July 20, 2016 (15 ko)
  3. 1.0.0 - November 12, 2015 (15 ko)
  4. 0.4.0 - August 06, 2014 (14 ko)
  5. 0.3.2 - September 10, 2013 (13,5 ko)
Voir toutes les versions (17)

Dépendances de Runtime (1):

  • rails >= 2
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Clemens Kofler

    Total de contrôle SHA 256:

    4eb63f9e4450725bd7873ed38fc290602afb21500ba7844fb4651c2ad539cd8e

    Total de téléchargements 513 311

    Pour cette version 45 031

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: