RubyGems Navigation menu

delocalize 1.2.0

Delocalize is a tool for parsing localized dates/times and numbers.

版本列表:

  1. 1.2.0 - June 13, 2017 (14.0 KB)
  2. 1.1.0 - July 20, 2016 (15.0 KB)
  3. 1.0.0 - November 12, 2015 (15.0 KB)
  4. 0.4.0 - August 06, 2014 (14.0 KB)
  5. 0.3.2 - September 10, 2013 (13.5 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (1):

  • rails >= 2
  • Development 依赖关系 (1):

    所有者:

    作者:

    • Clemens Kofler

    SHA 256 checksum:

    b0a5ad17be81e4878c94862913c97c44be8fadcf40f013557dc8cb964acb19d0

    下载总次数 653,374

    这个版本 217,530

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: