RubyGems Navigation menu

dep-selector-libgecode 1.2.0

Installs a vendored copy of Gecode suitable for use with dep-selector

Versions:

  1. 1.3.5 - February 12, 2020 (1,55 Mo)
  2. 1.3.1 - July 27, 2016 (1,56 Mo)
  3. 1.3.0 - July 27, 2016 x86_64-linux (101 Mo)
  4. 1.3.0 - July 26, 2016 (1,56 Mo)
  5. 1.3.0 - July 26, 2016 x86_64-darwin-15 (11,7 Mo)
  6. 1.2.0 - March 17, 2016 (1,56 Mo)
Voir toutes les versions (16)

Propriétaires:

Auteurs:

  • danielsdeleo

Total de contrôle SHA 256:

cce083f9d8c965cf9f2285fccdb398c59d0f3a3a275daf5a1c2b014e86725114

Total de téléchargements 852 193

Pour cette version 46 603

Gemfile:
= Copier Copié!

installation:
=

Licences:

MIT, Apache 2.0

Version de Ruby requise: >= 0

Liens: