RubyGems Navigation menu

dep-selector-libgecode 1.3.5

Installs a vendored copy of Gecode suitable for use with dep-selector

Versies:

  1. 1.3.5 - February 12, 2020 (1,55 MB)
  2. 1.3.1 - July 27, 2016 (1,56 MB)
  3. 1.3.0 - July 27, 2016 x86_64-linux (101 MB)
  4. 1.3.0 - July 26, 2016 x86_64-darwin-15 (11,7 MB)
  5. 1.3.0 - July 26, 2016 (1,56 MB)
Toon alle versies (16 totaal)

Eigenaren:

Pushed by:

Authors:

  • Chef Software

SHA 256 checksum:

b28f9ab29c52fd6fa06e16e62b5bb533e6630da1cbe6f2902786956bc7e5d925

Total downloads 840.602

Voor deze versie 1.501

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

MIT, Apache-2.0

Required Ruby Version: >= 0

Links: