RubyGems Navigation menu

dependabot-bundler 0.158.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.158.0 - August 03, 2021 (58.0 KB)
  2. 0.157.2 - July 28, 2021 (58.0 KB)
  3. 0.157.1 - July 27, 2021 (58.0 KB)
  4. 0.157.0 - July 26, 2021 (58.0 KB)
  5. 0.156.10 - July 27, 2021 (58.0 KB)
顯示所有版本(共 694)

Runtime 相依性套件 (1):

Development 相依性套件 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.18.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 擁有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    cfea6f0045a0bb29c6c2d3766ef6294640be2a1196e98a9963b316e86f2b7163

    總下載次數 948,436

    這個版本 149

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Nonstandard

    Ruby 版本需求: >= 2.5.0

    RubyGems 版本需求: >= 2.5.0

    相關連結: