RubyGems Navigation menu

dependabot-composer 0.113.8

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.159.0 - August 04, 2021 (47,5 KB)
  2. 0.158.0 - August 03, 2021 (47,5 KB)
  3. 0.157.2 - July 28, 2021 (47,5 KB)
  4. 0.157.1 - July 27, 2021 (47,5 KB)
  5. 0.157.0 - July 26, 2021 (47,5 KB)
  6. 0.113.8 - October 02, 2019 (35 KB)
Zeige alle Versionen (741 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (9):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.75.0
  • vcr ~> 5.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    07980d7da62d456e21da76e5001b8e338042915f6f6338e9eb5fb3836fbd54ed

    Downloads insgesamt 991.200

    Für diese Version 1.098

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: