RubyGems Navigation menu

dependabot-composer 0.115.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.158.0 - August 03, 2021 (47.5 KB)
  2. 0.157.2 - July 28, 2021 (47.5 KB)
  3. 0.157.1 - July 27, 2021 (47.5 KB)
  4. 0.157.0 - July 26, 2021 (47.5 KB)
  5. 0.156.10 - July 27, 2021 (47.5 KB)
  6. 0.115.1 - December 19, 2019 (32.0 KB)
显示所有 (740 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (9):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.78.0
  • vcr ~> 5.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    3ba8273b18edca5fa5b129a41dd9bc1c6136aadedd116530cb8720ab44b64b20

    下载总次数 990,050

    这个版本 1,532

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: