RubyGems Navigation menu

dependabot-composer 0.162.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.169.0 - November 23, 2021 (48.0 KB)
  2. 0.168.0 - November 23, 2021 (48.0 KB)
  3. 0.167.0 - November 16, 2021 (48.0 KB)
  4. 0.166.1 - November 14, 2021 (48.0 KB)
  5. 0.166.0 - November 11, 2021 (48.0 KB)
  6. 0.162.0 - September 07, 2021 (47.5 KB)
顯示所有版本(共 759)

Runtime 相依性套件 (1):

Development 相依性套件 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.18.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 擁有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    541ab6ffce5974edd0e7772a382021302e533fd7af0bec929ba5ef16f0e2b236

    總下載次數 1,237,424

    這個版本 1,228

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Nonstandard

    Ruby 版本需求: >= 2.5.0

    RubyGems 版本需求: >= 2.5.0

    相關連結: