RubyGems Navigation menu

dependabot-composer 0.91.6

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.158.0 - August 03, 2021 (47.5 KB)
  2. 0.157.2 - July 28, 2021 (47.5 KB)
  3. 0.157.1 - July 27, 2021 (47.5 KB)
  4. 0.157.0 - July 26, 2021 (47.5 KB)
  5. 0.156.10 - July 27, 2021 (47.5 KB)
  6. 0.91.6 - January 20, 2019 (26.5 KB)
显示所有 (740 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (8):

所有者:

作者:

  • Dependabot

SHA 256 checksum:

7a5d3d6104034768a74406e24988a05b108bf375b5aa6b8c8f6ca7966f66fb9a

下载总次数 989,738

这个版本 965

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 2.5.0

需要的 RubyGems 版本: >= 2.5.0

相关链接: