RubyGems Navigation menu

dependent_restrict 0.1.0

This gem is not needed in Rails 3 as dependent => :raise is included in 3.0.

Versionen:

  1. 0.2.4 - July 18, 2017 (10,5 KB)
  2. 0.2.3 - July 05, 2016 (10,5 KB)
  3. 0.2.2 - July 23, 2014 (9,5 KB)
  4. 0.2.1 - May 09, 2014 (11,5 KB)
  5. 0.2.0 - May 08, 2014 (11,5 KB)
  6. 0.1.0 - September 14, 2013 (10,5 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (1):

Autoren:

  • Michael Noack

Besitzer:

31ec5aed5b037a0c93c42abf18060a47A7a1e3d06e1b66b5d3963b7cdf4b780aB49050a036b76be5d7275e9626ce8c5d642a42ce9ea3a777240d949cdc2ead6a5809d11fe1b0334290012becaaafdf54Fa63e1f5c41851b1deb320c930172d6e

SHA 256-Prüfsumme:

a3da6c9671aa6df4e70197188b4b1f037f81e9b18740f295299fb394a8c31a1f

Downloads insgesamt 10.391

Für diese Version 1.556

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: