RubyGems Navigation menu

depgraph 0.11.0

A tool to create dependency graph images from source code directories

Versões:

  1. 0.11.0 - July 05, 2012 (27,5 KB)

Runtime Dependencies (2):

  • optiflag >= 0.6.5
  • ruby-graphviz ~> 1.0.8
  • Development Dependencies (1):

  • rspec ~> 2.8.0
  • Donos:

    Autores:

    • Daniel Cadenas

    SHA 256 checksum:

    e627317fc7fd0c62734ac0038723386a90ea844b3a1c453b4e86a5de39a1c3aa

    Total de downloads 5.115

    Desta versão 5.115

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: