RubyGems Navigation menu

Dependencias inversas para destroyed_at Latest version of the following gems require destroyed_at

Total de descargas 71.614

Para esta versión 39.262

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: ~> 2.0

Enlace: