RubyGems Navigation menu

destroyed_at 1.0.0

Safe destroy for ActiveRecord.

Versiones:

  1. 2.1.0 - February 15, 2016 (10 KB)
  2. 2.0.0 - October 13, 2015 (10 KB)
  3. 1.0.2 - October 13, 2015 (10 KB)
  4. 1.0.1 - September 28, 2015 (10 KB)
  5. 1.0.0 - November 07, 2014 (10 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (2):

dependencias de Development (7):

Propietarios:

Autores:

  • Michael Dupuis Jr.

SHA 256 checksum:

321648aef4dab47e7776dc42e577e2fdd5de5831a1574822c731b4bf87a8be2b

Total de descargas 71.656

Para esta versión 4.154

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: ~> 2.0

Enlace: