RubyGems Navigation menu

destroyed_at 1.0.1

Safe destroy for ActiveRecord.

Versões:

  1. 2.1.0 - February 15, 2016 (13 KB)
  2. 2.0.0 - October 13, 2015 (13 KB)
  3. 1.0.2 - October 13, 2015 (12,5 KB)
  4. 1.0.1 - September 28, 2015 (12,5 KB)
  5. 1.0.0 - November 07, 2014 (12,5 KB)
Mostrar todas as versões (15)

Runtime Dependencies (2):

Development Dependencies (7):

Donos:

Autores:

  • Michael Dupuis Jr.

SHA 256 checksum:

a508d6045f8b6a023182dabfb7463e535a91a43c888cc51be3c8ae9d03cca5c5

Total de downloads 71.656

Desta versão 1.138

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: ~> 2.0

Links: