RubyGems Navigation menu

devise_pam_authenticatable2 5.0.1

For authenticating against PAM (Pluggable Authentication Modules)

Versionen:

  1. 9.2.0 - September 05, 2018 (8,5 KB)
  2. 9.1.1 - August 24, 2018 (8,5 KB)
  3. 9.1.0 - March 23, 2018 (8,5 KB)
  4. 9.0.0 - March 05, 2018 (8,5 KB)
  5. 8.0.2 - February 03, 2018 (8,5 KB)
  6. 5.0.1 - January 17, 2018 (8 KB)
Zeige alle Versionen (15 total)

Besitzer:

Autoren:

  • James Wilson, Alexander Kaftan

SHA 256-Prüfsumme:

dd0e8f8689e573e5b7f8d9c05941850e96d75fb0294486f695ae85e9980843a1

Downloads insgesamt 7.925

Für diese Version 337

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: