RubyGems Navigation menu

dm-do-adapter 1.0.0

DataObjects Adapter for DataMapper

Versions:

  1. 1.2.0 - October 09, 2011 (13 KB)
  2. 1.2.0.rc2 - September 21, 2011 (13 KB)
  3. 1.2.0.rc1 - September 09, 2011 (13 KB)
  4. 1.1.0 - March 16, 2011 (13 KB)
  5. 1.1.0.rc3 - March 10, 2011 (13 KB)
  6. 1.0.0 - June 08, 2010 (13.5 KB)
Show all versions (13 total)

Development Dependencies (1):

Authors:

  • Dan Kubb

Owners:

SHA 256 checksum:

8a1012bde0d78bff86166c40b365f4c24b81ade9763e7a3f0ccbed70fbc5b5ec

Total downloads 2,686,462

For this version 21,672

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: