RubyGems Navigation menu

dm-do-adapter 1.2.0

DataObjects Adapter for DataMapper

Versiones:

  1. 1.2.0 - October 13, 2011 (10 KB)
  2. 1.2.0.rc2 - September 21, 2011 (10 KB)
  3. 1.2.0.rc1 - September 09, 2011 (10 KB)
  4. 1.1.0 - March 17, 2011 (10 KB)
  5. 1.1.0.rc3 - March 11, 2011 (10 KB)
Muestra todas las versiones (13 total)

dependencias de Runtime (2):

Autores:

  • Dan Kubb

Administradores:

SHA 256 checksum:

984c7cee9ef9b1d5b3569c23c040c83a30dc0f82e2633211e56a22acaba604ed

Total downloads 2.741.932

Para esta versión 2.519.415

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: