RubyGems Navigation menu

dm-do-adapter 1.2.0

DataObjects Adapter for DataMapper

Versions:

  1. 1.2.0 - October 13, 2011 (13 ko)
  2. 1.2.0.rc2 - September 21, 2011 (13 ko)
  3. 1.2.0.rc1 - September 09, 2011 (13 ko)
  4. 1.1.0 - March 17, 2011 (13 ko)
  5. 1.1.0.rc3 - March 11, 2011 (13 ko)
Voir toutes les versions (13)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Dan Kubb

Total de contrôle SHA 256:

984c7cee9ef9b1d5b3569c23c040c83a30dc0f82e2633211e56a22acaba604ed

Total de téléchargements 2 765 910

Pour cette version 2 542 908

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: