RubyGems Navigation menu

dm-elasticsearch-adapter 0.0.0

DataMapper adapter for Elasticsearch (WIP)

版本列表:

  1. 0.0.0 - November 08, 2013 (5.0 KB)

Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Karel Minarik

    SHA 256 checksum:

    f469e1e5291b2684d7dcd44a9244fb94773ada35f9cbbdf2020dfaa448ec4557

    下载总次数 2,548

    这个版本 2,548

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: