RubyGems Navigation menu

dm-googlebase 0.1.1

A DataMapper adapter for Google Base

Versions:

  1. 0.1.1 - January 23, 2010 (13 ko)

Dépendances de Runtime (5):

  • dm-core ~> 0.10.2
  • dm-types ~> 0.10.2
  • dm-validations ~> 0.10.2
  • gdata >= 0
  • nokogiri >= 0
  • Dépendances de Development (2):

  • dm-sweatshop ~> 0.10.0
  • fakeweb ~> 1.2.8
  • Propriétaires:

    Auteurs:

    • Carl Porth

    Total de contrôle SHA 256:

    6c2c56cc457e8b3d039b466a8b018a30c3c55dde4b6b995469888b7abcd76373

    Total de téléchargements 3 758

    Pour cette version 3 758

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: