RubyGems Navigation menu

dm-hibernate-migrations 1.0.0

DataMapper plugin for writing and speccing migrations

Versiones:

  1. 1.0.0 - June 29, 2010 (30 KB)

dependencias de Runtime (1):

  • dm-core ~> 1.0.0
  • dependencias de Development (2):

    Propietarios:

    Autores:

    • Paul Sadauskas, Kristian Meier

    SHA 256 checksum:

    c7c6b1210a3ac2b29240ca3f24e49721128e858269e98762037f0635408bf69d

    Total de descargas 3.411

    Para esta versión 3.411

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: