RubyGems Navigation menu

dm-is-predefined 0.4.0

A DataMapper plugin for adding predefined resources to Models.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.4.0 - July 28, 2011 (11 ko)
  2. 0.3.1 - March 01, 2011 (9,5 ko)
  3. 0.3.0 - June 11, 2010 (9,5 ko)

Dépendances de Runtime (1):

dm-core ~> 1.0

Dépendances de Development (2):

bundler ~> 1.0.0
yard ~> 0.7.0

Propriétaires:

Auteurs:

  • Postmodern

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 20 258

Pour cette version 11 730

License:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: