RubyGems Navigation menu

dm-is-predefined 0.4.0

A DataMapper plugin for adding predefined resources to Models.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.4.0 - July 28, 2011 (11 KB)
  2. 0.3.1 - March 01, 2011 (9,5 KB)
  3. 0.3.0 - June 11, 2010 (9,5 KB)

Runtime afhankelijkheden (1):

dm-core ~> 1.0

Development afhankelijkheden (2):

bundler ~> 1.0.0
yard ~> 0.7.0

Eigenaren:

Authors:

  • Postmodern

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 20.259

Voor deze versie 11.731

Licenties:

N/A

Required Ruby Version: Geen

Required Rubygems Version: >= 1.3.6

Links: