RubyGems Navigation menu

dm-postgres-adapter 1.2.0

PostgreSQL Adapter for DataMapper

バージョン履歴:

  1. 1.2.0 - October 13, 2011 (6.5KB)
  2. 1.2.0.rc2 - September 21, 2011 (6.5KB)
  3. 1.2.0.rc1 - September 09, 2011 (6.5KB)
  4. 1.1.0 - March 17, 2011 (6.5KB)
  5. 1.1.0.rc3 - March 11, 2011 (6.5KB)
全てのバージョンを表示 (全13項目)

オーナー:

作者:

  • Dan Kubb

SHA 256チェックサム:

8edace78d59486801dc9eaa6dae879ced6b0f0345efa98e0a567060d0a60fda9

累計ダウンロード数 1,006,528

現行バージョン 944,769

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンスs:

N/A

必要Rubyバージョン: なし

リンク集: