RubyGems Navigation menu

dm-validations-ext 0.0.1

DataMapper plugin providing better error messages handling.

Versions:

  1. 0.0.2 - March 18, 2011 (8.5 KB)
  2. 0.0.1 - October 25, 2010 (10 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Piotr Solnica

Owners:

E864e5088627498df8f9b911a9bc3219

Sha 256 checksum:

d9878521a95ec23da5968202ed23b223f06410ddc6046082b13ae4df93cba0ee

Total downloads 3,660

For this version 1,793

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: