RubyGems Navigation menu

dm-validations-ext 0.0.1

DataMapper plugin providing better error messages handling.

Versionen:

  1. 0.0.2 - March 18, 2011 (8,5 KB)
  2. 0.0.1 - October 25, 2010 (10 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

Autoren:

  • Piotr Solnica

Besitzer:

E864e5088627498df8f9b911a9bc3219

SHA 256-Prüfsumme:

d9878521a95ec23da5968202ed23b223f06410ddc6046082b13ae4df93cba0ee

Downloads insgesamt 5.531

Für diese Version 2.511

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: