RubyGems Navigation menu

do_postgres 0.10.17

Implements the DataObjects API for PostgreSQL

Versionen:

  1. 0.10.17 - January 24, 2016 (31 KB)
  2. 0.10.17 - January 24, 2016 x86-mswin32-60 (2,66 MB)
  3. 0.10.17 - January 24, 2016 x86-mingw32 (2,66 MB)
  4. 0.10.17 - January 24, 2016 java (35,5 KB)
  5. 0.10.16 - May 17, 2015 (31 KB)
Zeige alle Versionen (100 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

Autoren:

  • Dirkjan Bussink

Besitzer:

2de7cfe0e754a17553e49061e970e417B012094b37ab6946c44eaa41d78284788892cee93d80f639c086c3b115061569

SHA 256-Prüfsumme:

a8e6b28f7d65dc9d07cd62fb7ca404d5b8e1ce309922e18a6d9b16b0d366bd8a

Downloads insgesamt 1.188.349

Für diese Version 250.312

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: >= 0

Links: