RubyGems Navigation menu

docverter 0.0.2

API for converting documents with the Docverter service

Versions:

  1. 1.0.1 - August 08, 2014 (14 ko)
  2. 1.0.0 - June 30, 2013 (13 ko)
  3. 0.0.7 - November 29, 2012 (13 ko)
  4. 0.0.6 - November 27, 2012 (13 ko)
  5. 0.0.5 - November 24, 2012 (12,5 ko)
  6. 0.0.2 - October 14, 2012 (12,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

  • rest-client ~> 1.6.7
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Pete Keen

    Total de contrôle SHA 256:

    e7381f723b21e680ad4c6f8efe9f498b6098210326eacfe2d311909200564439

    Total de téléchargements 30 636

    Pour cette version 2 208

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: