RubyGems Navigation menu

docxmerge 1.2.0

SDK for docxmerge

Versies:

  1. 1.2.0 - October 01, 2019 (9,5 KB)
  2. 1.1.0 - October 01, 2019 (9,5 KB)
  3. 1.0.3 - September 30, 2019 (9,5 KB)
  4. 1.0.2 - September 30, 2019 (9,5 KB)
  5. 1.0.1 - September 30, 2019 (9,5 KB)
Toon alle versies (6 totaal)

Development afhankelijkheden (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Eigenaren:

    Pushed by:

    Authors:

    • dviejo

    SHA 256 checksum:

    46b74746a84333e97f033e1faca1ee96e8985ea1398fe78c51d8e41ebad512f0

    Total downloads 3.322

    Voor deze versie 861

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: