RubyGems Navigation menu

double_trouble 0.1.0

Adds nonces to your Rails' forms

Versionen:

  1. 0.2.1 - August 25, 2010 (6 KB)
  2. 0.2.0 - August 25, 2010 (6 KB)
  3. 0.1.1 - July 09, 2010 (6 KB)
  4. 0.1.0 - July 09, 2010 (5,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

Besitzer:

Autoren:

  • Jakub Kuźma

SHA 256-Prüfsumme:

c3aefd888862a3b5c5066978e4689a06d9905380db0dfe4424051c347a611c6e

Downloads insgesamt 11.407

Für diese Version 2.667

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.7

Links: