RubyGems Navigation menu

double_trouble 0.1.0

Adds nonces to your Rails' forms

版本列表:

  1. 0.2.1 - August 25, 2010 (6.0 KB)
  2. 0.2.0 - August 25, 2010 (6.0 KB)
  3. 0.1.1 - July 09, 2010 (6.0 KB)
  4. 0.1.0 - July 09, 2010 (5.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

作者:

  • Jakub Kuźma

所有者:

SHA 256 checksum:

c3aefd888862a3b5c5066978e4689a06d9905380db0dfe4424051c347a611c6e

下载总次数 11,177

这个版本 2,619

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.7

相关链接: