RubyGems Navigation menu

dragonfly_libvips 2.4.2

Dragonfly analysers and processors for libvips image processing library.

版本列表:

  1. 2.4.2 - August 18, 2020 (1.6 MB)
  2. 2.4.1 - August 08, 2020 (1.6 MB)
  3. 2.4.0 - January 03, 2020 (1.6 MB)
  4. 2.3.3 - July 09, 2019 (1.6 MB)
  5. 2.3.2 - February 11, 2019 (1.6 MB)
显示所有 (26 个版本)

Runtime 依赖关系 (2):

  • dragonfly ~> 1.0
  • ruby-vips ~> 2.0, >= 2.0.16
  • Development 依赖关系 (7):

    所有者:

    Pushed by:

    作者:

    • Tomas Celizna

    SHA 256 checksum:

    14a2e725ca8f2192c2f10118483085ad3b3670b19a1acfbfa19fbe2a097a8d80

    下载总次数 17,984

    这个版本 821

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: