RubyGems Navigation menu

druzy-little_frame 1.0.1

some little frame like filechooser

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.5 - June 15, 2016 (5,5 KB)
  2. 1.0.4 - May 29, 2016 (5,5 KB)
  3. 1.0.3 - May 26, 2016 (5,5 KB)
  4. 1.0.2 - May 25, 2016 (5,5 KB)
  5. 1.0.1 - May 25, 2016 (5,5 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

druzy-mvc >= 1.0.3
gtk3 >= 0

dependencias de Development (2):

bundler ~> 1.11
rake ~> 10.0

Propietarios:

Autores:

  • Jonathan Le Greneur

SHA 256 checksum:

0c41c2d40f95e9f77efa5b85ed5bafecfd4cbc7357f0a2dc7f9547eb3f3a3d99

Total de descargas 12.241

Para esta versión 2.803

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: