RubyGems Navigation menu

dup_spree_promo 1.3.0.rc1

Required dependency for Spree

Versions:

  1. 1.3.0.rc1 - December 09, 2012 (19,5 ko)

Dépendances de Runtime (1):

Auteurs:

  • David North

Propriétaires:

9108812e301f7f0a7ed3dcb70a0e3123

Total de contrôle SHA 256:

493340e87d2bd8a93ba0f9b06bedcc174e77d81b3299c4887e146a2289f0f381

Total de téléchargements 960

Pour cette version 960

Gemfile:
= Copier Copié!

installation:
=

Licence:

BSD-3

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: