RubyGems Navigation menu

dup_spree_promo 1.3.0.rc1

Required dependency for Spree

Versões:

  1. 1.3.0.rc1 - December 09, 2012 (19,5 KB)

Runtime Dependencies (1):

Autores:

  • David North

Donos:

SHA 256 checksum:

493340e87d2bd8a93ba0f9b06bedcc174e77d81b3299c4887e146a2289f0f381

Total de downloads 1.042

Desta versão 1.042

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3

Required Ruby Version: Nenhum

Required Rubygems Version: > 1.3.1

Links: