RubyGems Navigation menu

durable_rules 2.0.23

A lightweight library for real-time, consistent and scalable coordination of events.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.0.28 - September 08, 2020 (55 KB)
  2. 2.0.27 - June 07, 2020 (55 KB)
  3. 2.0.26 - April 20, 2020 (55 KB)
  4. 2.0.25 - April 13, 2020 (55 KB)
  5. 2.0.24 - April 05, 2020 (55 KB)
  6. 2.0.23 - March 30, 2020 (55 KB)
Mostrar todas las versiones (91 total)

dependencias de Runtime (1):

timers ~> 4.0

dependencias de Development (2):

rake ~> 12.3, >= 12.3.3
rake-compiler ~> 0.9.5

Propietarios:

Subida por:

Autores:

  • Jesus Ruiz

SHA 256 checksum:

ee5e39f15e3a2c21c594c3dc74fbc146a4bfafa99632c081a310d37a385118d4

Total de descargas 160.107

Para esta versión 1.564

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: